Back
Downtime

RAM usage 100%

Started 13 Jun at 01:00am JST, resolved 13 Jun at 01:18am JST.

nostrja-kari.heguro.com (http) ociarm1-testsrv (cf-http) ociarm1-testsrv (cf-https) ociarm1-testsrv (direct)
Resolved

Resolved. ダッシュボードから再起動した

Posted 13 Jun at 01:18am JST.
Created

そりゃ落ちるわ https://heguro.com/public/nostr/2023/06/20230613_011000.png

Posted 13 Jun at 01:00am JST.